Условия использования

Для корректной работы с файлом требуется наличие пакета MS Office 2010 и старше, это связано с организацией структуры при генерации данного вида отчетности.

На более ранних версиях возможно появление ошибок при открытии.